<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Bethel to apply for more sewer grant funds | The Bethel Citizen</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://bethelcitizen.com/xmlrpc.php" />
    <meta property="og:image" content="http://bethelcitizen.com/wp-content/uploads/2017/06/bethel.jpg" /><meta name="author" content="Alison Aloisio">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Bethel Citizen &raquo; Feed" href="http://bethelcitizen.com/feed" />
<link rel="alternate" type="application/rss+xml" title="The Bethel Citizen &raquo; Comments Feed" href="http://bethelcitizen.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="The Bethel Citizen &raquo; Bethel to apply for more sewer grant funds Comments Feed" href="http://bethelcitizen.com/archives/2917/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bethelcitizen.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://bethelcitizen.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://bethelcitizen.com/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='http://bethelcitizen.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://bethelcitizen.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://bethelcitizen.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bethelcitizen.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bethelcitizen.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bethel sets marijuana referendum date' href='http://bethelcitizen.com/archives/2907' />
<link rel='next' title='Bethel planners consider medical marijuana application' href='http://bethelcitizen.com/archives/2914' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://bethelcitizen.com/archives/2917" />
<link rel='shortlink' href='http://bethelcitizen.com/?p=2917' />
<link rel="alternate" type="application/json+oembed" href="http://bethelcitizen.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbethelcitizen.com%2Farchives%2F2917" />
<link rel="alternate" type="text/xml+oembed" href="http://bethelcitizen.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbethelcitizen.com%2Farchives%2F2917&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://bethelcitizen.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/bethelcitizen.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="http:\/\/bethelcitizen.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-328783-4', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-2917 single-format-standard bethel-to-apply-for-more-sewer-grant-funds wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-topnav-container"><ul id="menu-topnav" class="td-mobile-main-menu"><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-22"><a href="http://bethelcitizen.com/news">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a target="_blank" href="http://sunmediagroup.me.newsmemory.com/?PAPER=sunmediagroup_bethel&#038;pSetup=sunmediagroup_bethel">Citizen E-edition</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a target="_blank" href="http://www.sunjournal.com/news/bethel">Sun Journal</a></li>
</ul>
</li>
<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126"><a href="http://bethelcitizen.com/community">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184"><a href="http://bethelcitizen.com/community/180-2">Events calendar</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135"><a href="http://bethelcitizen.com/community/meeting-calendar">Regular Meetings and Services</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"><a href="http://bethelcitizen.com/community/church-services">Church Services</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="http://bethelcitizen.com/advertise-3">Advertise</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200"><a href="http://bethelcitizen.com/subscription-rates">Subscribe</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://bethelcitizen.com/contact">Contact Us</a></li>
<li id="menu-item-2556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2556"><a href="http://www.mainenotices.com/">Public Notices</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://bethelcitizen.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://bethelcitizen.com/">
				<img src="http://bethelcitizen.com/wp-content/uploads/2013/11/BethelMast.jpg" alt=""/>
				<span class="td-visual-hidden">The Bethel Citizen</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://bethelcitizen.com/">
            <img src="http://bethelcitizen.com/wp-content/uploads/2013/11/BethelMast.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-topnav-container"><ul id="menu-topnav-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="http://bethelcitizen.com/news">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45"><a target="_blank" href="http://sunmediagroup.me.newsmemory.com/?PAPER=sunmediagroup_bethel&#038;pSetup=sunmediagroup_bethel">Citizen E-edition</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44"><a target="_blank" href="http://www.sunjournal.com/news/bethel">Sun Journal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-126"><a href="http://bethelcitizen.com/community">Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-184"><a href="http://bethelcitizen.com/community/180-2">Events calendar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-135"><a href="http://bethelcitizen.com/community/meeting-calendar">Regular Meetings and Services</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-132"><a href="http://bethelcitizen.com/community/church-services">Church Services</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-246"><a href="http://bethelcitizen.com/advertise-3">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-200"><a href="http://bethelcitizen.com/subscription-rates">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21"><a href="http://bethelcitizen.com/contact">Contact Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2556"><a href="http://www.mainenotices.com/">Public Notices</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://bethelcitizen.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://bethelcitizen.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in News" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://bethelcitizen.com/archives/category/news">
                                  <span itemprop="name">News</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bethel to apply for more sewer grant funds</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-2917" class="post-2917 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-bethel" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://bethelcitizen.com/archives/category/news">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Bethel to apply for more sewer grant funds</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://bethelcitizen.com/archives/author/aaloisio">Alison Aloisio</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-16T02:02:28+00:00" >August 16, 2018</time></span>                    <div class="td-post-comments"><a href="http://bethelcitizen.com/archives/2917#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-2917">162</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fbethelcitizen.com%2Farchives%2F2917" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Bethel+to+apply+for+more+sewer+grant+funds&url=http%3A%2F%2Fbethelcitizen.com%2Farchives%2F2917&via=The+Bethel+Citizen"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://bethelcitizen.com/archives/2917" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://bethelcitizen.com/archives/2917&amp;media=http://bethelcitizen.com/wp-content/uploads/2017/06/bethel.jpg&description=Bethel+to+apply+for+more+sewer+grant+funds" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Bethel+to+apply+for+more+sewer+grant+funds%20-%20http%3A%2F%2Fbethelcitizen.com%2Farchives%2F2917" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://bethelcitizen.com/wp-content/uploads/2017/06/bethel.jpg" data-caption=""><img width="696" height="554" class="entry-thumb td-modal-image" src="http://bethelcitizen.com/wp-content/uploads/2017/06/bethel-696x554.jpg" srcset="http://bethelcitizen.com/wp-content/uploads/2017/06/bethel-696x554.jpg 696w, http://bethelcitizen.com/wp-content/uploads/2017/06/bethel-300x239.jpg 300w, http://bethelcitizen.com/wp-content/uploads/2017/06/bethel-768x611.jpg 768w, http://bethelcitizen.com/wp-content/uploads/2017/06/bethel-528x420.jpg 528w, http://bethelcitizen.com/wp-content/uploads/2017/06/bethel.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="bethel"/></a></div>
        <p>BETHEL — Bethel selectmen voted Aug. 6 to apply for an additional $500,000 in grant money for improvements to the Waste Water Treatment Plant.</p>
<p>The work includes the construction of a building to house a dewatering machine, which consolidates sludge for easier disposal. Other improvements include new pumps, decking and a shed.</p>
<p>The WWTP&#8217;s capital improvement plan had budgeted for borrowing approximately $400,000 and using another $400,000 in grant money from USDA Rural Development to fund the project.</p>
<p>But the board received bids last month significantly above their estimate. The bids came in at $1,714,300 from Apex Construction of New Hampshire and $1,494,769 from T. Buck Construction of Turner.</p>
<p>Now-former Town Manager Christine Landes had said that she spoke with a representative from RD and learned that if the town can prove the additional cost would be a significant burden on the ratepayers, more grant money might be available to assist. She was told by RD that the town would need to borrow between $650,000 and $700,000 in order to get an additional $500,000 grant beyond the current $400,000 available.</p>
<p>Landes estimated last week that under that scenario of combined funding, monthly rates for sewer users would rise by about $18 a quarter. The current minimum quarterly fee is $159. But if more units can be added to the user list through a current survey of buildings that is expected to be completed next month, that increase could be less or might not happen at all, Landes said.</p>
<p>Selectman Don Bennett noted that contractors currently have plenty of work and can ask for more money for projects.</p>
<p>Randy Autrey, an operator at the WWTP, said he believes the priorities at the plant should be safety and compliance with requirements of the Department of Environmental Protection, in the context of the ability of users to pay.</p>
<p>Regarding safety issues, employees are instructed not to go by themselves on a walkway over the tanks at the plant, out of concern someone could fall through.</p>
<p>As for operation of the plant, the dewatering machine cannot be used in the winter and can only be run on sunny days, Autrey said.</p>
<p>Selectman Andy Whitney said he could not vote for the funding proposal, saying that he would rather see the funds focused on essential upgrades.</p>
<p>There was some discussion of replanning the project and asking for new bids, but Landes said the current grant funding is already being held by RD over the due date for its use, and it would likely be lost entirely if the town went that route.</p>
<p>The question was asked whether the costs could be spread across the entire Bethel taxpayer base instead of just ratepayers, but Bennett said putting that idea out would &#8220;fill this room to capacity.&#8221;</p>
<p>The vote was 3-1, with Whitney opposed. Selectman Peter Southam was absent.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://bethelcitizen.com/archives/tag/bethel">Bethel</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fbethelcitizen.com%2Farchives%2F2917" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Bethel+to+apply+for+more+sewer+grant+funds&url=http%3A%2F%2Fbethelcitizen.com%2Farchives%2F2917&via=The+Bethel+Citizen"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://bethelcitizen.com/archives/2917" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://bethelcitizen.com/archives/2917&amp;media=http://bethelcitizen.com/wp-content/uploads/2017/06/bethel.jpg&description=Bethel+to+apply+for+more+sewer+grant+funds" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Bethel+to+apply+for+more+sewer+grant+funds%20-%20http%3A%2F%2Fbethelcitizen.com%2Farchives%2F2917" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://bethelcitizen.com/archives/2917&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://bethelcitizen.com/archives/2917" data-text="Bethel to apply for more sewer grant funds" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://bethelcitizen.com/archives/2907">Bethel sets marijuana referendum date</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://bethelcitizen.com/archives/2914">Bethel planners consider medical marijuana application</a></div></div></div>            <div class="author-box-wrap"><a href="http://bethelcitizen.com/archives/author/aaloisio"><img alt='' src='http://0.gravatar.com/avatar/feae2429499cdc2e706231755d3d359a?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/feae2429499cdc2e706231755d3d359a?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://bethelcitizen.com/archives/author/aaloisio">Alison Aloisio</a></span></div><div class="td-author-url"><a href="http://bethel.com">http://bethel.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alison Aloisio"></span><meta itemprop="datePublished" content="2018-08-16T02:02:28+00:00"><meta itemprop="dateModified" content="2018-08-15T17:22:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://bethelcitizen.com/archives/2917"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://bethelcitizen.com/wp-content/uploads/2013/11/BethelMast.jpg"></span><meta itemprop="name" content="The Bethel Citizen"></span><meta itemprop="headline " content="Bethel to apply for more sewer grant funds"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://bethelcitizen.com/wp-content/uploads/2017/06/bethel.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="716"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5b7909abbe617_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5b7909abbe617" ><script>var block_td_uid_2_5b7909abbe617 = new tdBlock();
block_td_uid_2_5b7909abbe617.id = "td_uid_2_5b7909abbe617";
block_td_uid_2_5b7909abbe617.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5b7909abbe617_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b7909abbe617_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":2917,"live_filter_cur_post_author":"2"}';
block_td_uid_2_5b7909abbe617.td_column_number = "3";
block_td_uid_2_5b7909abbe617.block_type = "td_block_related_posts";
block_td_uid_2_5b7909abbe617.post_count = "3";
block_td_uid_2_5b7909abbe617.found_posts = "444";
block_td_uid_2_5b7909abbe617.header_color = "";
block_td_uid_2_5b7909abbe617.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b7909abbe617.max_num_pages = "148";
tdBlocksArray.push(block_td_uid_2_5b7909abbe617);
</script><h4 class="td-related-title"><a id="td_uid_3_5b7909abbfbbe" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5b7909abbe617" href="#">RELATED ARTICLES</a><a id="td_uid_4_5b7909abbfc67" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5b7909abbe617" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_5b7909abbe617 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bethelcitizen.com/archives/2914" rel="bookmark" title="Bethel planners consider medical marijuana application"><img width="218" height="150" class="entry-thumb" src="http://bethelcitizen.com/wp-content/uploads/2017/06/bethel-218x150.jpg" srcset="http://bethelcitizen.com/wp-content/uploads/2017/06/bethel-218x150.jpg 218w, http://bethelcitizen.com/wp-content/uploads/2017/06/bethel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bethel planners consider medical marijuana application"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bethelcitizen.com/archives/2914" rel="bookmark" title="Bethel planners consider medical marijuana application">Bethel planners consider medical marijuana application</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bethelcitizen.com/archives/2907" rel="bookmark" title="Bethel sets marijuana referendum date"><img width="218" height="150" class="entry-thumb" src="http://bethelcitizen.com/wp-content/uploads/2018/07/Bethel_-_entry_sign-269x269-218x150.jpg" srcset="http://bethelcitizen.com/wp-content/uploads/2018/07/Bethel_-_entry_sign-269x269-218x150.jpg 218w, http://bethelcitizen.com/wp-content/uploads/2018/07/Bethel_-_entry_sign-269x269-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bethel sets marijuana referendum date"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bethelcitizen.com/archives/2907" rel="bookmark" title="Bethel sets marijuana referendum date">Bethel sets marijuana referendum date</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bethelcitizen.com/archives/2903" rel="bookmark" title="Greenwood stands up to corporate America"><img width="218" height="150" class="entry-thumb" src="http://bethelcitizen.com/wp-content/uploads/2018/08/greenwdvote-218x150.jpg" srcset="http://bethelcitizen.com/wp-content/uploads/2018/08/greenwdvote-218x150.jpg 218w, http://bethelcitizen.com/wp-content/uploads/2018/08/greenwdvote-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Greenwood stands up to corporate America"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bethelcitizen.com/archives/2903" rel="bookmark" title="Greenwood stands up to corporate America">Greenwood stands up to corporate America</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b7909abbe617" data-td_block_id="td_uid_2_5b7909abbe617"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b7909abbe617" data-td_block_id="td_uid_2_5b7909abbe617"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/2917#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://bethelcitizen.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2917' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2004dc16c3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="47"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_nav_menu"><div class="menu-topnav-container"><ul id="menu-topnav-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="http://bethelcitizen.com/news">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45"><a target="_blank" href="http://sunmediagroup.me.newsmemory.com/?PAPER=sunmediagroup_bethel&#038;pSetup=sunmediagroup_bethel">Citizen E-edition</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44"><a target="_blank" href="http://www.sunjournal.com/news/bethel">Sun Journal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-126"><a href="http://bethelcitizen.com/community">Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-184"><a href="http://bethelcitizen.com/community/180-2">Events calendar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-135"><a href="http://bethelcitizen.com/community/meeting-calendar">Regular Meetings and Services</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-132"><a href="http://bethelcitizen.com/community/church-services">Church Services</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-246"><a href="http://bethelcitizen.com/advertise-3">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-200"><a href="http://bethelcitizen.com/subscription-rates">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21"><a href="http://bethelcitizen.com/contact">Contact Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2556"><a href="http://www.mainenotices.com/">Public Notices</a></li>
</ul></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 5b7909abc16d3
    -->

    <script type='text/javascript' src='http://bethelcitizen.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='http://bethelcitizen.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://bethelcitizen.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://bethelcitizen.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://bethelcitizen.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://bethelcitizen.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>